Browse Source

Don't load indium-backend

* indium.el: Don't require indium-backend, it will be loaded by indium-chrome.el
or indium-nodejs.el.
workspaces
Nicolas Petton 5 years ago
parent
commit
0e9e81de97
1 changed files with 0 additions and 1 deletions
  1. +0
    -1
      indium.el

+ 0
- 1
indium.el View File

@ -31,7 +31,6 @@
;;; Code:
(require 'cl-lib)
(require 'indium-backend)
(require 'indium-chrome)
(require 'indium-nodejs)
(require 'indium-scratch)


Loading…
Cancel
Save